
  <!DOCTYPE html>
  <html lang="fr">
    <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
      <meta name="description" content="Prenez rendez-vous gratuitement avec Dr Thomas LE CARROU en quelques clics grâce à Docavenue.">
      <meta name="author" content="Cegedim">
      <meta name="robots" content="index, follow">
      <meta property="og:title" content="Fiche du praticien : Dr Thomas LE CARROU - Chirurgien orthopédiste et traumatologue à DINAN  |  Docavenue">
      <meta property="og:type" content="website">
      <meta property="og:url" content="https://docavenue.com/medecin/22100-dinan/chirurgien-orthopediste-et-traumatologue/le-carrou-thomas">
      <meta property="og:site_name" content="Docavenue">
      <meta property="og:locale" content="fr_FR">
      <meta property="og:description" content="Prenez rendez-vous gratuitement avec Dr Thomas LE CARROU en quelques clics grâce à Docavenue.">
      <meta property="og:image" content="https://docavenue.com/images/logo.png">
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:site" content="@docavenue" />
      <meta name="twitter:creator" content="@docavenue" />
      <meta name="twitter:title" content="Fiche du praticien : Dr Thomas LE CARROU - Chirurgien orthopédiste et traumatologue à DINAN  |  Docavenue" />
      <meta name="twitter:description" content="Prenez rendez-vous gratuitement avec Dr Thomas LE CARROU en quelques clics grâce à Docavenue." />
	  <script src="https://js.stripe.com/v3/"></script>

      <title>Fiche du praticien : Dr Thomas LE CARROU - Chirurgien orthopédiste et traumatologue à DINAN  |  Docavenue</title>
      <link rel="stylesheet" href="/css/font-awesome.min.css?v=2.7.0" type="text/css" media="screen">
      <link rel="stylesheet" href="/css/stroke-gap-icons.css?v=2.7.0" type="text/css" media="screen">
      <link rel="stylesheet" href="/css/materialize.css?v=2.7.0" type="text/css" media="screen"/>
      <link rel="stylesheet" href="/css/docavenue.css?v=2.7.0" type="text/css" media="screen"/>
      <link rel="icon" href="/images/favicon.ico"/>
    </head>
    <body>
      <div id="root"><div data-reactroot="" data-reactid="1" data-react-checksum="1215418030"><!-- react-empty: 2 --><header class="root-header " data-reactid="3"><div class="bandeau-alert" data-reactid="4"><figure data-reactid="5"><img src="/images/logo-rf-big.svg" height="28" width="auto" alt="République Française" data-reactid="6"/></figure><p data-reactid="7"><!-- react-text: 8 -->Toutes les réponses officielles et recommandations santé sur le Coronavirus COVID-19 sont <!-- /react-text --><a href="https://www.gouvernement.fr/info-coronavirus" target="_blank" rel="noopener noreferrer" data-reactid="9">disponibles ici</a></p></div><div class="header-row" data-reactid="10"><div class="logo" data-reactid="11"><a href="/" data-reactid="12"><img src="/images/docavenue-logo-white.png" alt="Logo Docavenue" data-reactid="13"/></a></div><div class="group-menu" data-reactid="14"><span class="header-avatar-name" data-reactid="15"></span><div class="header-avatar loginUser " data-reactid="16"><a class="group-sub-menu-link" data-reactid="17"><i class="icon icon-User" data-reactid="18"></i></a><ul class="group-sub-menu" data-reactid="19"><li style="cursor:pointer;" data-reactid="20"><a data-reactid="21"><i class="icon icon-User" data-reactid="22"></i><span data-reactid="23">Connexion Patient</span></a></li><li class="nodesktop" data-reactid="24"><a href="https://pro.docavenue.com" data-reactid="25"><i class="fa fa-stethoscope" data-reactid="26"></i><span data-reactid="27">Vous êtes praticien</span></a></li></ul></div><div class="header-avatar logoutUser  hide" data-reactid="28"><a class="group-sub-menu-link connected" style="background-image:url(/images/thumb_user.png);" data-reactid="29"><i class="icon icon-User-md" data-reactid="30"></i></a><ul class="group-sub-menu" data-reactid="31"><li data-reactid="32"><a href="/patient/historique" data-reactid="33"><i class="icon icon-Ringer" data-reactid="34"></i><span data-reactid="35">Historique des RDV</span></a></li><li data-reactid="36"><a href="/patient/mon-compte" data-reactid="37"><i class="icon icon-User" data-reactid="38"></i><span data-reactid="39">Mon compte</span></a></li><li data-reactid="40"><a href="/patient/praticiens-favoris" data-reactid="41"><i class="icon icon-Heart" data-reactid="42"></i><span data-reactid="43">Mes praticiens favoris</span></a></li><li data-reactid="44"><a href="/" data-reactid="45"><i class="icon icon-OpenedLock" data-reactid="46"></i><span data-reactid="47">Déconnexion</span></a></li></ul></div></div></div></header><main class="details-ps-container" data-reactid="48"><div class="details-ps-main" data-reactid="49"><div class="details-ps-main-infos" itemscope="" itemtype="http://schema.org/Physician" data-reactid="50"><meta itemprop="url" content="https://wwww.docavenue.com/medecin/22100-dinan/chirurgien-orthopediste-et-traumatologue/le-carrou-thomas" data-reactid="51"/><div class="presentation-ps-card" data-reactid="52"><div class="presentation-ps-card__avatar" data-reactid="53"><img itemprop="image" alt="Photo d&#x27;identité" class="circle" src="/images/thumb_user.png" data-reactid="54"/><span class="tlc-status tlc-offline" data-reactid="55"></span></div><div class="presentation-ps-card__name" data-reactid="56"><h4 class="ps-title" data-reactid="57"><span itemprop="name" data-reactid="58">DR THOMAS LE CARROU</span><br data-reactid="59"/><span itemprop="medicalSpecialty" data-reactid="60">Chirurgien orthopédiste et traumatologue</span></h4></div></div><div class="getting-there extra-bottom" data-reactid="61"><div class="getting-there__header" data-reactid="62"><i class="fa fa-map-marker" aria-hidden="true" data-reactid="63"></i><h5 class="ps-card-title" data-reactid="64">Vous rendre chez ce praticien</h5></div><div class="getting-there__content" data-reactid="65"><address class="ps-address" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress" data-reactid="66"><div class="address" data-reactid="67"><h5 class="info-title" data-reactid="68">Adresse</h5><span itemprop="name" data-reactid="69">CABINET DU DR THOMAS LE CARROU</span><br data-reactid="70"/><span itemprop="streetAddress" data-reactid="71">76 RUE CHATEAUBRIAND</span><br data-reactid="72"/><span itemprop="postalCode" data-reactid="73">22100</span><!-- react-text: 74 --> <!-- /react-text --><span itemprop="addressLocality" data-reactid="75">DINAN</span></div></address><div class="hidden" itemprop="hasPOS" itemscope="" itemtype="http://schema.org/Place" data-reactid="76"><div itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates" data-reactid="77"><meta itemprop="latitude" content="48.4461362" data-reactid="78"/><meta itemprop="longitude" content="-2.0453627" data-reactid="79"/></div></div><div class="details-ps-map " data-reactid="80"><div class="details-ps-map-view" data-reactid="81"><p data-reactid="82">Chargement de la carte ...</p></div></div></div></div><button class="details-ps-mobile-button map" data-reactid="83"><i class="fa fa-chevron-down" data-reactid="84"></i></button></div><div id="agenda" class="details-ps-main-agenda push-calendar-gone " data-reactid="85"><div class="details-ps-empty-agenda" data-reactid="86"><i class="details-ps-empty-agenda-icon fa fa-exclamation-circle" data-reactid="87"></i><span data-reactid="88">L'agenda n'est pas accessible,<br/> DR THOMAS LE CARROU n'a pas encore paramétré son agenda.<br /></span></div></div></div></main><footer class="website-footer" data-reactid="89"><div class="footer-lists" data-reactid="90"><div class="footer-list" data-reactid="91"><h4 class="footer-list-title" data-reactid="92"><span data-reactid="93">Trouver un praticien</span></h4><ul class="footer-list-links" data-reactid="94"><li class="footer-list-link" data-reactid="95"><a href="/teleconsultation" data-reactid="96">Cabinet de téléconsultation</a></li><li class="footer-list-link" data-reactid="97"><a href="/medecins/75000-paris/cardiologue" data-reactid="98">Cardiologue</a></li><li class="footer-list-link" data-reactid="99"><a href="/medecins/75000-paris/chirurgien-dentiste" data-reactid="100">Chirurgien-dentiste</a></li><li class="footer-list-link" data-reactid="101"><a href="/medecins/75000-paris/dermatologue-et-venerologue" data-reactid="102">Dermatologue</a></li><li class="footer-list-link" data-reactid="103"><a href="/medecins/75000-paris/gastro-enterologue-et-hepatologue" data-reactid="104">Gastro-entérologue</a></li><li class="footer-list-link" data-reactid="105"><a href="/medecins/75000-paris/gynecologue-medical" data-reactid="106">Gynécologue</a></li><li class="footer-list-link" data-reactid="107"><a href="/medecins/75000-paris/medecin-generaliste" data-reactid="108">Médecin généraliste</a></li><li class="footer-list-link" data-reactid="109"><a href="/medecins/75000-paris/oto-rhino-laryngologue-orl-et-chirurgien-cervico-facial" data-reactid="110">ORL</a></li><li class="footer-list-link" data-reactid="111"><a href="/medecins/75000-paris/pediatre" data-reactid="112">Pédiatre</a></li><li class="footer-list-link" data-reactid="113"><a href="/medecins/75000-paris/sage-femme" data-reactid="114">Sage-femme</a></li><li class="footer-list-link" data-reactid="115"><a href="/medecins/75000-paris/pedicure-podologue" data-reactid="116">Pédicure-podologue</a></li><li class="footer-list-link" data-reactid="117"><a href="/medecins/75000-paris/masseur-kinesitherapeute" data-reactid="118">Masseur-kinésithérapeute</a></li></ul></div><div class="footer-list" data-reactid="119"><h4 class="footer-list-title" data-reactid="120"><span data-reactid="121">Recherches fréquentes</span></h4><ul class="footer-list-links" data-reactid="122"><li class="footer-list-link" data-reactid="123"><a href="/medecins/74000-annecy/cardiologue" data-reactid="124">Cardiologue à Annecy</a></li><li class="footer-list-link" data-reactid="125"><a href="/medecins/83000-toulon/dermatologue-et-venerologue" data-reactid="126">Dermatologue à Toulon</a></li><li class="footer-list-link" data-reactid="127"><a href="/medecins/81000-albi/endocrinologue" data-reactid="128">Endocrinologue à Albi</a></li><li class="footer-list-link" data-reactid="129"><a href="/medecins/30000-nimes/gastro-enterologue-et-hepatologue" data-reactid="130">Gastro-entérologue à Nîmes</a></li><li class="footer-list-link" data-reactid="131"><a href="/medecins/75000-paris/gynecologue-medical" data-reactid="132">Gynécologue à Paris</a></li><li class="footer-list-link" data-reactid="133"><a href="/medecins/75000-paris/medecin-generaliste" data-reactid="134">Médecin généraliste à Paris</a></li><li class="footer-list-link" data-reactid="135"><a href="/medecins/14800-deauville/neurologue" data-reactid="136">Neurologue à Deauville</a></li><li class="footer-list-link" data-reactid="137"><a href="/medecins/83190-ollioules/ophtalmologiste" data-reactid="138">Ophtalmologiste à Ollioules</a></li><li class="footer-list-link" data-reactid="139"><a href="/medecins/67000-strasbourg/rhumatologue" data-reactid="140">Rhumatologue à Strasbourg</a></li></ul></div><div class="footer-list" data-reactid="141"><h4 class="footer-list-title" data-reactid="142"><span data-reactid="143">Votre santé</span></h4><ul class="footer-list-links" data-reactid="144"><li class="footer-list-link" data-reactid="145"><a href="/actualites-sante" data-reactid="146">Actualités santé</a></li><li class="footer-list-link" data-reactid="147"><a href="/info-medicament" data-reactid="148">Infos médicaments</a></li><li class="footer-list-link" data-reactid="149"><a href="/guides-maladies" data-reactid="150">Guide maladies</a></li><li class="footer-list-link" data-reactid="151"><a href="/tests-sante" data-reactid="152">Tests santé</a></li></ul></div><div class="footer-list" data-reactid="153"><h4 class="footer-list-title" data-reactid="154"><span data-reactid="155">Docavenue</span></h4><ul class="footer-list-links" data-reactid="156"><li class="footer-list-link" data-reactid="157"><a href="/qui-sommes-nous" data-reactid="158">Qui sommes-nous ?</a></li><li class="footer-list-link" data-reactid="159"><a href="/faq" data-reactid="160">FAQ</a></li><li class="footer-list-link" data-reactid="161"><a href="https://www.cegedim.fr/presse/filiales/Pages/press-room-docavenue.aspx" target="_blank" data-reactid="162">Espace presse</a></li><li class="footer-list-link" data-reactid="163"><a href="/mentions-legales-et-conditions-generales-d-utilisation" data-reactid="164">Mentions légales</a></li><li class="footer-list-link" data-reactid="165"><a href="/nous-contacter" data-reactid="166">Nous contacter</a></li></ul></div><div class="footer-list" data-reactid="167"><h4 class="footer-list-title" data-reactid="168"><span data-reactid="169">Nous suivre</span></h4><ul class="footer-list-links" data-reactid="170"><li class="footer-list-link" data-reactid="171"><a href="https://www.facebook.com/docavenue" target="_blank" data-reactid="172"><i class="fa fa-facebook" data-reactid="173"></i><!-- react-text: 174 --> <!-- /react-text --><!-- react-text: 175 -->Facebook<!-- /react-text --></a></li><li class="footer-list-link" data-reactid="176"><a href="https://twitter.com/Docavenue" target="_blank" data-reactid="177"><i class="fa fa-twitter" data-reactid="178"></i><!-- react-text: 179 --> <!-- /react-text --><!-- react-text: 180 -->Twitter<!-- /react-text --></a></li><li class="footer-list-link" data-reactid="181"><a href="https://www.linkedin.com/company/docavenue/" target="_blank" data-reactid="182"><i class="fa fa-linkedin" data-reactid="183"></i><!-- react-text: 184 --> <!-- /react-text --><!-- react-text: 185 -->LinkedIn<!-- /react-text --></a></li><li class="footer-list-link" data-reactid="186"><a href="https://www.youtube.com/channel/UCVOPH50tJvdaK__VwK3bKkg/" target="_blank" data-reactid="187"><i class="fa fa-youtube" data-reactid="188"></i><!-- react-text: 189 --> <!-- /react-text --><!-- react-text: 190 -->Youtube<!-- /react-text --></a></li></ul></div></div><p class="footer-copyright" data-reactid="191">© Cegedim 2019</p></footer></div></div>
      <script type="text/javascript" id="ssr-scripts">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</script>
      <script src="/js/common.js?v=2.7.0"></script>
      <script src="/js/vendor.js?v=2.7.0"></script>
      <script src="/js/docavenue.js?v=2.7.0"></script>
      <script type="text/javascript">
       var RecaptchaOptions = { theme : 'light', lang : 'fr'};
      </script>
    </body>
  </html>